Msan Multiplexor de HP8000 Series.
Contactar al Proveedor
Atributos del Producto
- Certificación
- CE, ISO
- Condición
- Nueva
- Especificación
- 5U, 19 inch-wide
- No. de Modelo.
- HP8000-5V
- Marca Comercial
- Huahuan
- Origen
- Beijing
- Código del HS
- 851770
- Capacidad de Producción
- 2000 piezas/meses
Imágenes de productos de Msan Multiplexor de HP8000 Series.
Buscar Productos Similares
Descripción de Producto
DescripcióN del producto
El HP8000-5/8/14 admite una amplia gama de tecnologíAs como potes, ADSL2/ADSL2+, VDSL2, SHDSL (EFM) que permite a los proveedores de servicios para ofrecer altamente interactivos y aplicaciones intensivas de ancho de banda.HP8000-5/8/14 actúA como un tradicional basada en TDM DLC IPDSLAM, medios de comunicacióN de la plataforma de puerta de enlace en uno.
HP8000-5V es un nuevo DiseñO compacto (5 unidades de rack de altura de la ETSI MSAN) plataforma que Puede proporcionar GPON, VDSL, IMS acceso, medios de comunicacióN VoIP gateway IP DSLAM aplicaciones para servir a variadas necesidades de abonado permitiendo a los operadores ofrecer gran ancho de banda de los servicios de voz y datos para los clientes y suavemente migrar a IP basa la próXima generacióN de aplicaciones sin dejar de ofrecer servicios basados en TDM tradicionales.
HP8000-5V
La capacidad de gestióN
La fiabilidad y alta disponibilidad.
Es compatible con todos los interruptores de RTC estáNdar del sector segúN las especificaciones de la UIT-T, incluyendo pero no limitado a Alcatel-Lucent, Huawei Nokia-Siemens, Ericsson, NEC, Fujitsu, ZTE y.Datang
La capacidad de interoperabilidad VoIP
InteractúA con mSwitch y 3ªParte soft switch plataformas que cumplan con el IETF/normas ITU-T, incluyendo pero No limitado a Alcatel-Lucent, Huawei, ZTE, Nokia-Siemens, Sonus, Nortel, Comverse, Teklec, OKI, Teligent y Broadsoft,.
Potencia de funcionamiento de la plataforma/tensióN
La proteccióN y proteccióN contra rayos.
El cumplimiento de normativas
0°C a +45° C, a corto plazo:-10°C a +55 °C Humedad:Del 5 al 85%, a corto plazo:Del 5 al 95%
Altitud:60 metros por debajo de 3,962 metros sobre el nivel del mar el ruido acúStico:≤75 dBA
La densidad de polvo:3 x104 por metro cúBico (diáMetro >5µM)
-40°C a 70°C
Humedad:75 para obtener el máXimo
Altitud:60 metros por debajo de 3,962 metros sobre el nivel del mar la densidad de polvo:3 x104 por metro cúBico (diáMetro >5µM)
El cumplimiento de normativas
IEEE 802.3ad la AgregacióN de enlaces LACP
Control de flujo IEEE 802.3x
Gigabit Ethernet IEEE 802.3z
Etiquetado VLAN IEEE 802.1q
La priorizacióN de tráFico IEEE 802.1p
El estáNdar IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
El estáNdar IEEE 802.1X Puerto Base El Control de acceso
IEEE 802.3ah estáNdar GEPON
La UIT-T H.248 Protocolo GateControl multimedia
La UIT-T
La UIT-T G.991.2 G.SHDSL Standard
La UIT-T G.992.1 estáNdar ADSL
La UIT-T G.992.2.Lit ADSL Standard
La UIT-T G.992.3 estáNdar ADSL2
La UIT-T G.992.5 estáNdar ADSL2+
La UIT-T G.993.1 estáNdar VDSL
La UIT-T G.993.2 estáNdar VDSL2
La UIT-T G.994.1 de enlace ADSL
La UIT-T G.984 estáNdar GPON
El IETF RFC
RFC 1112 / Multicast IGMP snooping MLD v1/V2 Proxy, Snooping
RFC 1155 MIB
SNMP RFC 1157
RFC 1213 la MIB-II
RFC 2011 SNMPv2
ReléDHCP RFC 2131
La RFC 2684 Puente sobre ATM
RFC 2819 MIB de monitoreo remoto de la red
RFC 3022 NAT Tradicional
La RFC 3619 ProteccióN automáTica de conmutacióN Ethernet
ANSI
ANSI T1.413 Interfaz entre la red y ustomer ADSL instalacióN
ANSI T1.424 Interfaz entre la red y la instalacióN del cliente VDSL
MSAN CatáLogo de productos de HP8000 Series.
- IntroduccióN de la familia HP8000
El HP8000-5/8/14 admite una amplia gama de tecnologíAs como potes, ADSL2/ADSL2+, VDSL2, SHDSL (EFM) que permite a los proveedores de servicios para ofrecer altamente interactivos y aplicaciones intensivas de ancho de banda.HP8000-5/8/14 actúA como un tradicional basada en TDM DLC IPDSLAM, medios de comunicacióN de la plataforma de puerta de enlace en uno.
HP8000-5V es un nuevo DiseñO compacto (5 unidades de rack de altura de la ETSI MSAN) plataforma que Puede proporcionar GPON, VDSL, IMS acceso, medios de comunicacióN VoIP gateway IP DSLAM aplicaciones para servir a variadas necesidades de abonado permitiendo a los operadores ofrecer gran ancho de banda de los servicios de voz y datos para los clientes y suavemente migrar a IP basa la próXima generacióN de aplicaciones sin dejar de ofrecer servicios basados en TDM tradicionales.
HP8000-5V
- Productos destacados
- Cliente versáTiles Interfaces:ADSL2+, VDSL2, ollas, E1, SHDSL (EFM),GPON OLT interface (sóLo HP8000-5V admite)
- Transporte/Trunk:GE, E1
- Admite suscriptores Combo de Puerto:DIV (Integrado ADSL2+ y potes MóDulo)
- Una solucióN versáTil para aplicaciones basadas en IP/TDM
- La migracióN sin interrupciones desde V5/a VoIP/AG
- Control redundante, conmutacióN y móDulos de potencia con Hot la redundancia.(Se conservan todas las llamadas activas)
- Hasta 28 Mbps de capacidad por suscriptores de DSL
- Hereda la QoS y otras funcionalidades de demostrado iAN8K B1000.
- Construido en la prueba de bucle para voz-banda y banda ancha
- ETSI compatible con la profundidad de 300 mm.
- CE, FCC, VCCI compatible
- Arquitectura en cascada:Hasta 3 estantes Cascada
La capacidad de gestióN
- NMS 4000 mac-A
- Interfaz dependiente del norte (NBI)
- GestióN de la red basada en SNMP.
- Aplicaciones
- Los servicios tradicionales
- Ofrece servicios como un DLC/Potes
- La banda ancha basados en IP servicios triple play
- Acceso a Internet de alta velocidad a travéS de la xDSL (ADSL/ADSL2/ADSL2+, VDSL2)
- TambiéN puede ofrecer voz sobre IP con xDSL, IPTV de aplicaciones mediante aplicaciones interactivas y xDSL, por ejemplo, los juegos utilizando xDSL.
- Los servicios de VoIP
- Los servicios de VoIP mediante los protocolos de voz basadas en IP - H.248/Megaco/SIP.
- Es compatible con el servicio báSico servicio complementario de Centrex y servicio basado en la plataforma de conmutacióN
- Es compatible con la voz, fax, móDem, y E1 a travéS de IP.
- Bidireccionalmente convertir formatos de voz entre la carga de PCM y basados en IP G.711, G.723, G.726 o G.729 de carga.
- Mecanismo de cancelacióN de eco.La deteccióN de activacióN por voz (VAD).
- La generacióN de ruido de confort (GNC).
4.CaracteríSticas
La plataforma ofrece una amplia gama de interfaces de cliente con una flexibilidad úNica en la red de diseñO:- SIP, H.248/Megaco servicios báSicos basados en VoIP
- Los servicios complementarios y servicios de Centrex
- T.30 ,T.38 ReléFax Sobre IP
- Interfaz PSTN:5.2/VoIP
- E1 en funcióN de la interfaz de red de transporte de TDM, el apoyo de hasta 16 E1
- CSM redundante en caliente, caliente redundantes prisionero de guerra, de entrada de reloj de 2 y 2 salida de reloj
- El estado del arte demostrado Netman 4000 MAC-EMS
- ADSL2+ y VDSL2&SHDSL de apoyo segúN las normas de la UIT-T
- Anexo A Anexo ANEXO B/L/Anexo M IP DSLAM
- Aplicaciones IPTV utilizando xDSL
- Especificaciones
| HP8000-5V | 8000-5 HP | 8000-8 HP | 8000-14 HP | |
| TamañO del chasis | 5RU | 5RU | 8RU | 14 RU |
| Arquitectura modular | 40 a 192 puertos por nodo. | 64 a 320 puertos por nodo. | 64 a 640 puertos por nodo. | 64 a 3744, los puertos por nodo. |
| La ranura | 12 | 12 | 17 | 21 |
| La capacidad del sistema | Chasis úNico - de hasta 192 puertos combo VDSL2 Chasis úNico - Hasta 40 puertos GPON Chasis úNico - 2*10Gbe + 2*1GE ascendente por la CSM card |
Chasis:Hasta 320 ADSL2+, POTS (VoIP o V5) puertos Chasis:Hasta 160 VDSL2, IVD (ADSL2+ Potes combo) Chasis úNico - de hasta 120 SHDSL (EFM) |
Chasis:Hasta 640 ADSL2+, POTS (VoIP o V5) puertos Chasis:Hasta 320 VDSL2, IVD (ADSL2+ Potes combo) Chasis úNico - de hasta 240 SHDSL (EFM) |
Chasis úNico - hasta 1248 POTS (VoIP o V5). Chasis úNico - de hasta 832 puertos ADSL2+ Chasis úNico - de hasta 416 IVD (ADSL2+ Potes combo) Chasis úNico - de hasta 416 VDSL2 Chasis úNico - de hasta 312 SHDSL (EFM) - Chasis en cascada hasta 3744, POTS (VoIP o V5). - Chasis en cascada hasta 2496 puertos ADSL2+ - Chasis en cascada hasta 1248 IVD (ADSL2+ Potes combo) - Chasis en cascada hasta 1248 VDSL2 Chasis en cascada:Hasta 936 SHDSL (EFM) |
| FíSica |
Dimensiones: 482.6mm (ancho x 260mm (D) x 221mm (H) Peso: 9,2 Kg. |
DimensióN:440mm (An) x 260mm (D) x 219mm (H) Peso:8,8 Kg. |
DimensióN fíSica:440mm (An) x 260 mm (D) x 355mm (H) Peso:10 Kg. |
DimensióN fíSica:483mm (W) x 320 mm (D) x 620mm (H) Peso:16,4 Kg. |
| El consumo de energíA del sistema | <650 vatios de consumo de energíA tíPico: 450 vatios |
<500 vatios Consumo de energíA tíPico:350 vatios |
<500 vatios Consumo de energíA tíPico:350 vatios |
<1400 vatios Consumo de energíA tíPico:800 vatios |
La fiabilidad y alta disponibilidad.
- CSM redundante en caliente, caliente redundantes POW, cuatro de entrada de reloj, y doble entrada de alimentacióN)
- E1M
- La CSM, VPM
- La versióN 5.2, H.248 v2, SIP
- G.711, G.729 A/B, G.723.1,G.726-32, RFC2833
- La cancelacióN del eco sobre la base de la UIT-T G.168
- La deteccióN de actividad de voz (VAD) y la comodidad de la generacióN de ruido (GNC)
- La RTP/RTCP.
- T.30 ,y un móDem de fax T.38
- TR101 el cumplimiento
- Motor de cambio de velocidad de cable, tabla de reenvíO de 16K
- Rapid Spanning Tree (IEEE 802.1 W)
- VLAN (IEEE 802.1Q/802.1ad)
- IGMP Snooping (v1/v2/v3), IGMP Proxy (v1/v2/v3).
- Sofisticado de QoS (802.1p, IP TOS, DSCP, basado en el flujo de la conformacióN de la clasificacióN, etc.).
- Link Aggregation, duplicacióN de puertos, filtro de MAC
- Soporta hasta 8*1interfaz GE
- ANSI T1.413, G.Lite (ITU-T G.992.2)
- ADSL/ADSL2/ADSL2+ (ITU-T G.992.1/G.992.3/G.992.5)
- La VDSL2 (ITU-T G.993.2 - Perfil 8a/8B/8c/8D, 12a/12b, 17A)
- SHDSL.Bis, segúN la UIT-T G.991.2, Anexo A del Anexo B, Anexo F, el Anexo G, EFM SegúN IEEE 802.3ah
- Encapsulamiento:
- RFC2684 - multi-protocolo de la encapsulacióN sobre AAL5
- SHDSL.Bis, segúN la UIT-T G.991.2, anexo A del Anexo B, Anexo F, el Anexo G, EFM segúN IEEE 802.3ah.
- La UIT-T de la interfaz basada en estáNdares para pon
- TR-101 compatible solucióN para aplicaciones FTTx OLT
- Divisor de lóGica relacióN es de hasta 1:64
- Es lóGico llegar hasta 60 Km.
- El apoyo FEC de enlace ascendente, descendente FEC (Forward Error Correction)
- Identificador de la ONU la autenticacióN mediante el núMero de serie (SN)
- Mecanismo de asignacióN de ancho de banda
- 5 tipos de T-CONT el ancho de banda
- AsignacióN de ancho de banda estáTico / dináMico
- El paráMetro funcióN GPON
- El puerto 4096-IDs por GPON MAC (ríO abajo y arriba)
- 1024 -por GPON Alloc identificadores MAC (anterior ).
-
- LíNea remota pruebas con lazo metáLico para las líNeas de abonado, tarjeta de la líNea de abonado de pruebas y ensayos teléFono
- SELT/DELT
-
- La plataforma de gestióN de red basado en GUI, SNMP,
- Basados en XML el norte de la interfaz.
Es compatible con todos los interruptores de RTC estáNdar del sector segúN las especificaciones de la UIT-T, incluyendo pero no limitado a Alcatel-Lucent, Huawei Nokia-Siemens, Ericsson, NEC, Fujitsu, ZTE y.Datang
La capacidad de interoperabilidad VoIP
InteractúA con mSwitch y 3ªParte soft switch plataformas que cumplan con el IETF/normas ITU-T, incluyendo pero No limitado a Alcatel-Lucent, Huawei, ZTE, Nokia-Siemens, Sonus, Nortel, Comverse, Teklec, OKI, Teligent y Broadsoft,.
Potencia de funcionamiento de la plataforma/tensióN
-
- AlimentacióN:-48 V CC el móDulo de alimentacióN con exceso de corriente/proteccióN contra sobretensiones
- Entrada de DC:-40V a -60V DC
- Fuente de alimentacióN:
La proteccióN y proteccióN contra rayos.
-
- Las alarmas de fallo de alimentacióN:
El cumplimiento de normativas
-
- EMI/EMC:
-
- Seguridad:
-
- Aumento/proteccióN de iluminacióN:
-
- Compatible con RoHS
-
- Entorno operativo:
0°C a +45° C, a corto plazo:-10°C a +55 °C Humedad:Del 5 al 85%, a corto plazo:Del 5 al 95%
Altitud:60 metros por debajo de 3,962 metros sobre el nivel del mar el ruido acúStico:≤75 dBA
La densidad de polvo:3 x104 por metro cúBico (diáMetro >5µM)
-
- Entorno de almacenamiento:
-40°C a 70°C
Humedad:75 para obtener el máXimo
Altitud:60 metros por debajo de 3,962 metros sobre el nivel del mar la densidad de polvo:3 x104 por metro cúBico (diáMetro >5µM)
El cumplimiento de normativas
-
- EMI/EMC:
-
- Seguridad:
-
- Aumento/proteccióN de iluminacióN:
-
- Compatible con RoHS
-
- GR NºGR/SW/LMG- 001/01 de enero de 2009
IEEE 802.3ad la AgregacióN de enlaces LACP
Control de flujo IEEE 802.3x
Gigabit Ethernet IEEE 802.3z
Etiquetado VLAN IEEE 802.1q
La priorizacióN de tráFico IEEE 802.1p
El estáNdar IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
El estáNdar IEEE 802.1X Puerto Base El Control de acceso
IEEE 802.3ah estáNdar GEPON
La UIT-T H.248 Protocolo GateControl multimedia
La UIT-T
La UIT-T G.991.2 G.SHDSL Standard
La UIT-T G.992.1 estáNdar ADSL
La UIT-T G.992.2.Lit ADSL Standard
La UIT-T G.992.3 estáNdar ADSL2
La UIT-T G.992.5 estáNdar ADSL2+
La UIT-T G.993.1 estáNdar VDSL
La UIT-T G.993.2 estáNdar VDSL2
La UIT-T G.994.1 de enlace ADSL
La UIT-T G.984 estáNdar GPON
El IETF RFC
RFC 1112 / Multicast IGMP snooping MLD v1/V2 Proxy, Snooping
RFC 1155 MIB
SNMP RFC 1157
RFC 1213 la MIB-II
RFC 2011 SNMPv2
ReléDHCP RFC 2131
La RFC 2684 Puente sobre ATM
RFC 2819 MIB de monitoreo remoto de la red
RFC 3022 NAT Tradicional
La RFC 3619 ProteccióN automáTica de conmutacióN Ethernet
ANSI
ANSI T1.413 Interfaz entre la red y ustomer ADSL instalacióN
ANSI T1.424 Interfaz entre la red y la instalacióN del cliente VDSL
Sobre el proveedor
Perfil de la Compañía
Fundada en octubre de 1992, Beijing Huahuan Electronics Co., Ltd., es una empresa de hi-tech con participación mayoritaria de la Universidad de Tsinghua, una de las más prestigiosas universidades de China.
Respaldada por los centros de investigación y la experiencia tecnológica de la Universidad de Tsinghua, Beijing Huahuan Electronics está dedicada a proporcionar a los principales equipos de red de transmisión y acceso a la fiabilidad de clase portadora, contribuyendo así al desarrollo de industrias de la información interna y de todo el mundo. El capital registrado de Huahuan es 52 RMB, 429, 485 Huahuan aparece en China Shenzhen Stock Exchange en 2006, denominado Huahuan Electrónica y la codifica "430009"
Enviar directamente tu consulta a este proveedor
Personas que han visto esto también han visto
-
Negociable
-
Negociable
-
Negociable
-
Negociable
-
Negociable
-
Negociable
-
Negociable
-
Negociable
Buscar Productos Similares Por Categoría
- Página Web del Proveedor
- Productos
- Equipamiento de Fibra Óptica
- Msan Multiplexor de HP8000 Series.
Búsquedas Populares
- Fibra óptica
- Equipo de Fibra Óptica Fábricas
- Fibra Óptica Plástica Fábricas
- cable de fibra óptica Fábricas
- Conector de fibra óptica Fábricas
- Adaptador de fibra óptica
- Compra Ethernet de fibra al por mayor